<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Exaro News</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://exaronews.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://exaronews.com/wp-content/uploads/2018/03/Icon-32.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://exaronews.com/wp-content/uploads/2018/03/Icon-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://exaronews.com/wp-content/uploads/2018/03/Icon-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://exaronews.com/wp-content/uploads/2018/03/Icon-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://exaronews.com/wp-content/uploads/2018/03/Icon-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://exaronews.com/wp-content/uploads/2018/03/Icon-144.png" />

<meta name="description" content="Visit Exaro News for the most recent news, tech reviews, video, audio and feature stories. Exaro News provides World and UK news as well as local and regional content. Also, exaro entertainment, business, science, technology and health news." />
<link rel="canonical" href="https://exaronews.com/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Exaro News" />
<meta property="og:description" content="Visit Exaro News for the most recent news, tech reviews, video, audio and feature stories. Exaro News provides World and UK news as well as local and regional content. Also, exaro entertainment, business, science, technology and health news." />
<meta property="og:url" content="https://exaronews.com/" />
<meta property="og:site_name" content="Exaro News" />
<meta property="og:image" content="https://exaronews.com/wp-content/uploads/2018/03/london-3013058_1920.jpg" />
<meta property="og:image:secure_url" content="https://exaronews.com/wp-content/uploads/2018/03/london-3013058_1920.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Visit Exaro News for the most recent news, tech reviews, video, audio and feature stories. Exaro News provides World and UK news as well as local and regional content. Also, exaro entertainment, business, science, technology and health news." />
<meta name="twitter:title" content="Exaro News" />
<meta name="twitter:image" content="https://exaronews.com/wp-content/uploads/2018/03/london-3013058_1920.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/exaronews.com\/","name":"Exaro News","potentialAction":{"@type":"SearchAction","target":"https:\/\/exaronews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Exaro News &raquo; Feed" href="https://exaronews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Exaro News &raquo; Comments Feed" href="https://exaronews.com/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/exaronews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://exaronews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://exaronews.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://exaronews.com/wp-content/plugins/td-multi-purpose/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CArimo%3A400%2C300%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://exaronews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://exaronews.com/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://exaronews.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://exaronews.com/wp-content/themes/Newspaper/includes/demos/city_news/demo_style.css?ver=8.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://exaronews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://exaronews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://exaronews.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://exaronews.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7'></script>
<link rel='https://api.w.org/' href='https://exaronews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://exaronews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://exaronews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://exaronews.com/' />
<link rel="alternate" type="application/json+oembed" href="https://exaronews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexaronews.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://exaronews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexaronews.com%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//exaronews.com/?wordfence_lh=1&hid=ED023DA34B799A82D4242F444F524227');
</script> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/exaronews.com\/wp-admin\/","wpRestNonce":"6d9db4c171","wpRestUrl":"https:\/\/exaronews.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://exaronews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(101108429);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/101108429ns.gif" /></p></noscript>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116367312-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116367312-1');
</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '738495556190935');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=738495556190935&ev=PageView&noscript=1"
/></noscript>

<script type="text/javascript">function setREVStartSize(e){
				document.addEventListener("DOMContentLoaded", function() {
					try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
						if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
					}catch(d){console.log("Failure at Presize of Slider:"+d)}
				});
			};</script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="home page-template-default page page-id-114 tdm-menu-active-style2 exaro-home global-block-template-4 td-city wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Exaro-News-938228373019099/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://reddit.com/u/ExaroNews" title="Reddit">
<i class="td-icon-font td-icon-reddit"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-4789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-114 current_page_item menu-item-first menu-item-4789"><a href="https://exaronews.com/">Home</a></li>
<li id="menu-item-5072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5072"><a href="https://exaronews.com/crime-news">Crime<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-5406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5406"><a href="https://exaronews.com/crime-news">Crime News</a></li>
<li id="menu-item-5404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5404"><a href="https://exaronews.com/exaro-news">Exaro News</a></li>
</ul>
</li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31"><a href="#">Tech</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="#">Business</a></li>
<li id="menu-item-4864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4864"><a href="https://exaronews.com/about-us">About</a></li>
<li id="menu-item-5383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5383"><a href="https://exaronews.com/contact-us">Contact</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
</div>
 </div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://exaronews.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap tdm-header tdm-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
 </div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div class="tdm-menu-btns-socials">
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://exaronews.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div class="td-header-menu-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Exaro-News-938228373019099/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://reddit.com/u/ExaroNews" title="Reddit">
<i class="td-icon-font td-icon-reddit"></i>
</a>
</span></div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://exaronews.com/">
<img class="td-retina-data" data-retina="https://exaronews.com/wp-content/uploads/2018/03/exaro-news-logox2-1.png" src="https://exaronews.com/wp-content/uploads/2018/03/exaro-news-logox2-1.png" alt="Exaro News" />
</a>
<h1 class="td-logo"> <a class="td-header-logo td-sticky-header" href="https://exaronews.com/">
<img class="td-retina-data" data-retina="https://exaronews.com/wp-content/uploads/2018/03/exaro-news-logox2-1.png" src="https://exaronews.com/wp-content/uploads/2018/03/exaro-news-logox2-1-300x99.png" alt="Exaro News" />
<span class="td-visual-hidden">Exaro News</span>
</a>
</h1> </div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-114 current_page_item menu-item-first td-menu-item td-normal-menu menu-item-4789"><a href="https://exaronews.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5072"><a href="https://exaronews.com/crime-news">Crime</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5406"><a href="https://exaronews.com/crime-news">Crime News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5404"><a href="https://exaronews.com/exaro-news">Exaro News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-31"><a href="#">Tech</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ac1010692884_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_1_5ac1010692884"><script>var block_td_uid_1_5ac1010692884 = new tdBlock();
block_td_uid_1_5ac1010692884.id = "td_uid_1_5ac1010692884";
block_td_uid_1_5ac1010692884.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ac1010692884_rand","tdc_css_class":"td_uid_1_5ac1010692884_rand","tdc_css_class_style":"td_uid_1_5ac1010692884_rand_style"}';
block_td_uid_1_5ac1010692884.td_column_number = "3";
block_td_uid_1_5ac1010692884.block_type = "td_block_mega_menu";
block_td_uid_1_5ac1010692884.post_count = "2";
block_td_uid_1_5ac1010692884.found_posts = "2";
block_td_uid_1_5ac1010692884.header_color = "";
block_td_uid_1_5ac1010692884.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ac1010692884.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_1_5ac1010692884);
</script><div id=td_uid_1_5ac1010692884 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://exaronews.com/billion-euro-cybercrime-boss-arrested-in-spain" rel="bookmark" class="td-image-wrap" title="Billion Euro Cybercrime Boss Arrested in Spain"><img width="218" height="150" class="entry-thumb" src="https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-218x150.jpg" srcset="https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-218x150.jpg 218w, https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Exaro News" title="Billion Euro Cybercrime Boss Arrested in Spain" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/billion-euro-cybercrime-boss-arrested-in-spain" rel="bookmark" title="Billion Euro Cybercrime Boss Arrested in Spain">Billion Euro Cybercrime Boss Arrested in Spain</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" class="td-image-wrap" title="Fishbrain’s fishing and social media app raises $13.5M"><img width="218" height="150" class="entry-thumb" src="https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-218x150.jpg" srcset="https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-218x150.jpg 218w, https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fishbrain’s fishing and social media app raises $13.5M" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" title="Fishbrain’s fishing and social media app raises $13.5M">Fishbrain’s fishing and social media app raises $13.5M</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ac1010692884" data-td_block_id="td_uid_1_5ac1010692884"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_1_5ac1010692884" data-td_block_id="td_uid_1_5ac1010692884"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-29"><a href="#">Business</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ac10106941d1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 tdc-no-posts" data-td-block-uid="td_uid_2_5ac10106941d1"><script>var block_td_uid_2_5ac10106941d1 = new tdBlock();
block_td_uid_2_5ac10106941d1.id = "td_uid_2_5ac10106941d1";
block_td_uid_2_5ac10106941d1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ac10106941d1_rand","tdc_css_class":"td_uid_2_5ac10106941d1_rand","tdc_css_class_style":"td_uid_2_5ac10106941d1_rand_style"}';
block_td_uid_2_5ac10106941d1.td_column_number = "3";
block_td_uid_2_5ac10106941d1.block_type = "td_block_mega_menu";
block_td_uid_2_5ac10106941d1.post_count = "0";
block_td_uid_2_5ac10106941d1.found_posts = "0";
block_td_uid_2_5ac10106941d1.header_color = "";
block_td_uid_2_5ac10106941d1.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ac10106941d1.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_2_5ac10106941d1);
</script><div id=td_uid_2_5ac10106941d1 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ac10106941d1" data-td_block_id="td_uid_2_5ac10106941d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_2_5ac10106941d1" data-td_block_id="td_uid_2_5ac10106941d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4864"><a href="https://exaronews.com/about-us">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5383"><a href="https://exaronews.com/contact-us">Contact</a></li>
</ul></div></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_3_5ac1010694917_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-main-page-wrap td-container-wrap">
<div class="tdc-content-wrap">
<div id="td_uid_1_5ac1010695e4d" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_4_5ac1010695e51_rand  wpb_row td-pb-row"><div class="vc_column td_uid_5_5ac1010695ef4_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div>
<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5ac1010695e4d .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>
<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5ac1010695e4d .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>
<div id="td_uid_3_5ac1010695f32" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_6_5ac1010695f34_rand  wpb_row td-pb-row"><div class="vc_column td_uid_7_5ac1010695ff1_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div>
<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_3_5ac1010695f32 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>
<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_3_5ac1010695f32 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>
<div id="td_uid_5_5ac1010696039" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_8_5ac101069603b_rand td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_8_5ac101069603b_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_8_5ac101069603b_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column td_uid_9_5ac10106960de_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* inline tdc_css att */

.td_uid_9_5ac10106960de_rand{
width:30% !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5ac10106960de_rand{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_9 td_uid_10_5ac101069618a_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_10_5ac101069618a"><script>var block_td_uid_10_5ac101069618a = new tdBlock();
block_td_uid_10_5ac101069618a.id = "td_uid_10_5ac101069618a";
block_td_uid_10_5ac101069618a.atts = '{"custom_title":"Latest Crime News","category_id":"46","tdc_css":"","separator":"","custom_url":"","block_template_id":"","m8_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_reset":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_reset":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_reset":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5ac101069618a_rand","tdc_css_class":"td_uid_10_5ac101069618a_rand","tdc_css_class_style":"td_uid_10_5ac101069618a_rand_style"}';
block_td_uid_10_5ac101069618a.td_column_number = "1";
block_td_uid_10_5ac101069618a.block_type = "td_block_9";
block_td_uid_10_5ac101069618a.post_count = "5";
block_td_uid_10_5ac101069618a.found_posts = "311";
block_td_uid_10_5ac101069618a.header_color = "";
block_td_uid_10_5ac101069618a.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ac101069618a.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_10_5ac101069618a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest Crime News</span></h4></div><div id=td_uid_10_5ac101069618a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/polk-deputy-sheriff-arrested-on-domestic-battery-charge" rel="bookmark" title="Polk deputy sheriff arrested on domestic battery charge">Polk deputy sheriff arrested on domestic battery charge</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T11:04:36+00:00">April 1, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/man-arrested-after-fleeing-police-crashing-vehicle" rel="bookmark" title="Man arrested after fleeing police, crashing vehicle">Man arrested after fleeing police, crashing vehicle</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T11:04:34+00:00">April 1, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/two-men-arrested-after-explosion-at-birmingham-dixy-chicken-shop" rel="bookmark" title="Two men arrested after explosion at Birmingham Dixy Chicken shop">Two men arrested after explosion at Birmingham Dixy Chicken shop</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T10:04:46+00:00">April 1, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/man-arrested-after-admitting-to-severely-abusing-3-month-old" rel="bookmark" title="Man arrested after admitting to severely abusing 3-month-old">Man arrested after admitting to severely abusing 3-month-old</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T09:04:37+00:00">April 1, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/teen-arrested-in-spring-valley-armed-robbery" rel="bookmark" title="Teen Arrested in Spring Valley Armed Robbery">Teen Arrested in Spring Valley Armed Robbery</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T09:04:37+00:00">April 1, 2018</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_3 td_uid_11_5ac1010699044_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_11_5ac1010699044">
<style>
.td_uid_11_5ac1010699044_rand .td-block-title > * {
                color: #424242 !important;
            }
/* custom css */
.td_uid_11_5ac1010699044_rand .td-block-title a,
				.td_uid_11_5ac1010699044_rand .td-block-title span {
					text-transform:capitalize !important;
				}
</style><script>var block_td_uid_11_5ac1010699044 = new tdBlock();
block_td_uid_11_5ac1010699044.id = "td_uid_11_5ac1010699044";
block_td_uid_11_5ac1010699044.atts = '{"custom_title":"Popular","block_template_id":"td_block_template_8","category_ids":"-21,-46","sort":"popular","limit":"1","ajax_pagination":"next_prev","header_text_color":"#424242","header_color":"#ea2e2e","top_border_color":"#ea2e2e","f_header_font_transform":"capitalize","separator":"","custom_url":"","m1_tl":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_reset":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_reset":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_reset":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","class":"td_uid_11_5ac1010699044_rand","tdc_css_class":"td_uid_11_5ac1010699044_rand","tdc_css_class_style":"td_uid_11_5ac1010699044_rand_style"}';
block_td_uid_11_5ac1010699044.td_column_number = "1";
block_td_uid_11_5ac1010699044.block_type = "td_block_3";
block_td_uid_11_5ac1010699044.post_count = "1";
block_td_uid_11_5ac1010699044.found_posts = "2";
block_td_uid_11_5ac1010699044.header_color = "#ea2e2e";
block_td_uid_11_5ac1010699044.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ac1010699044.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_11_5ac1010699044);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Popular</span></h4></div><div id=td_uid_11_5ac1010699044 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" class="td-image-wrap" title="Fishbrain’s fishing and social media app raises $13.5M"><img width="324" height="160" class="entry-thumb" src="https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-324x160.jpg" srcset="https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-324x160.jpg 324w, https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Fishbrain’s fishing and social media app raises $13.5M" /></a></div> <a href="https://exaronews.com/technology" class="td-post-category">Technology</a> </div>
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" title="Fishbrain’s fishing and social media app raises $13.5M">Fishbrain’s fishing and social media app raises $13.5M</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-25T01:43:21+00:00">March 25, 2018</time></span> </div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5ac1010699044" data-td_block_id="td_uid_11_5ac1010699044"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5ac1010699044" data-td_block_id="td_uid_11_5ac1010699044"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> </div></div><div class="vc_column td_uid_12_5ac101069a342_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* inline tdc_css att */

.td_uid_12_5ac101069a342_rand{
width:40% !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5ac101069a342_rand{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_1 td_uid_13_5ac101069a407_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1" data-td-block-uid="td_uid_13_5ac101069a407">
<style>
.td_uid_13_5ac101069a407_rand .td-block-title > * {
                color: #424242 !important;
            }
/* custom css */
.td_uid_13_5ac101069a407_rand .td-block-title a,
				.td_uid_13_5ac101069a407_rand .td-block-title span {
					text-transform:capitalize !important;
				}
</style><script>var block_td_uid_13_5ac101069a407 = new tdBlock();
block_td_uid_13_5ac101069a407.id = "td_uid_13_5ac101069a407";
block_td_uid_13_5ac101069a407.atts = '{"custom_title":"Breaking","block_template_id":"td_block_template_8","category_ids":"-21,-46","limit":"6","ajax_pagination":"next_prev","header_color":"#ea2e2e","top_border_color":"#ea2e2e","f_header_font_transform":"capitalize","header_text_color":"#424242","separator":"","custom_url":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_reset":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_reset":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_reset":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_reset":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","class":"td_uid_13_5ac101069a407_rand","tdc_css_class":"td_uid_13_5ac101069a407_rand","tdc_css_class_style":"td_uid_13_5ac101069a407_rand_style"}';
block_td_uid_13_5ac101069a407.td_column_number = "1";
block_td_uid_13_5ac101069a407.block_type = "td_block_1";
block_td_uid_13_5ac101069a407.post_count = "2";
block_td_uid_13_5ac101069a407.found_posts = "2";
block_td_uid_13_5ac101069a407.header_color = "#ea2e2e";
block_td_uid_13_5ac101069a407.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ac101069a407.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_13_5ac101069a407);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Breaking</span></h4></div><div id=td_uid_13_5ac101069a407 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://exaronews.com/billion-euro-cybercrime-boss-arrested-in-spain" rel="bookmark" class="td-image-wrap" title="Billion Euro Cybercrime Boss Arrested in Spain"><img width="324" height="235" class="entry-thumb" src="https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-324x235.jpg" alt="Exaro News" title="Billion Euro Cybercrime Boss Arrested in Spain" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/billion-euro-cybercrime-boss-arrested-in-spain" rel="bookmark" title="Billion Euro Cybercrime Boss Arrested in Spain">Billion Euro Cybercrime Boss Arrested in Spain</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T13:51:42+00:00">March 26, 2018</time></span> </div>
<div class="td-excerpt">
The leader of the crime gang behind the Carbanak and Cobalt malware attacks targeting over a 100 financial institutions worldwide has been arrested in... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" class="td-image-wrap" title="Fishbrain’s fishing and social media app raises $13.5M"><img width="100" height="70" class="entry-thumb" src="https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-100x70.jpg" srcset="https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-100x70.jpg 100w, https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fishbrain’s fishing and social media app raises $13.5M" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" title="Fishbrain’s fishing and social media app raises $13.5M">Fishbrain’s fishing and social media app raises $13.5M</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-25T01:43:21+00:00">March 25, 2018</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ac101069a407" data-td_block_id="td_uid_13_5ac101069a407"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_13_5ac101069a407" data-td_block_id="td_uid_13_5ac101069a407"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="td_block_wrap td_block_7 td_uid_14_5ac101069c9c1_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td-column-1 td_block_padding" data-td-block-uid="td_uid_14_5ac101069c9c1">
<style>
.td_uid_14_5ac101069c9c1_rand .td_module_wrap:hover .entry-title a,
            .td_uid_14_5ac101069c9c1_rand .td-pulldown-filter-link:hover,
            .td_uid_14_5ac101069c9c1_rand .td-subcat-item a:hover,
            .td_uid_14_5ac101069c9c1_rand .td-cur-simple-item,
            .td_uid_14_5ac101069c9c1_rand .td_quote_on_blocks,
            .td_uid_14_5ac101069c9c1_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_14_5ac101069c9c1_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_14_5ac101069c9c1_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_14_5ac101069c9c1_rand .td-instagram-user a,
            .td_uid_14_5ac101069c9c1_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_14_5ac101069c9c1_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ea2e2e !important;
            }

            .td_uid_14_5ac101069c9c1_rand .td-next-prev-wrap a:hover,
            .td_uid_14_5ac101069c9c1_rand .td-load-more-wrap a:hover {
                background-color: #ea2e2e !important;
                border-color: #ea2e2e !important;
            }

            .td_uid_14_5ac101069c9c1_rand .td-block-title > *:before {
                border-color: #ea2e2e transparent transparent transparent !important;
            }


            .td_uid_14_5ac101069c9c1_rand .td-read-more a,
            .td_uid_14_5ac101069c9c1_rand .td-weather-information:before,
            .td_uid_14_5ac101069c9c1_rand .td-weather-week:before,
            .td_uid_14_5ac101069c9c1_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_14_5ac101069c9c1_rand .td-post-category,
            .td_uid_14_5ac101069c9c1_rand .td-post-category:hover,
            .td_uid_14_5ac101069c9c1_rand .td-subcat-dropdown ul:after,
            .td_uid_14_5ac101069c9c1_rand .td-block-title > * {
                background-color: #ea2e2e !important;
            }

            
            .td_uid_14_5ac101069c9c1_rand .td-block-title > * {
                color: #ffffff !important;
            }
</style><script>var block_td_uid_14_5ac101069c9c1 = new tdBlock();
block_td_uid_14_5ac101069c9c1.id = "td_uid_14_5ac101069c9c1";
block_td_uid_14_5ac101069c9c1.atts = '{"category_ids":"-21,-46","sort":"random_posts","limit":"3","ajax_pagination":"next_prev","header_text_color":"#ffffff","header_color":"#ea2e2e","top_border_color":"#ea2e2e","separator":"","custom_title":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","class":"td_uid_14_5ac101069c9c1_rand","tdc_css_class":"td_uid_14_5ac101069c9c1_rand","tdc_css_class_style":"td_uid_14_5ac101069c9c1_rand_style"}';
block_td_uid_14_5ac101069c9c1.td_column_number = "1";
block_td_uid_14_5ac101069c9c1.block_type = "td_block_7";
block_td_uid_14_5ac101069c9c1.post_count = "2";
block_td_uid_14_5ac101069c9c1.found_posts = "2";
block_td_uid_14_5ac101069c9c1.header_color = "#ea2e2e";
block_td_uid_14_5ac101069c9c1.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ac101069c9c1.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_14_5ac101069c9c1);
</script><div class="td-block-title-wrap"></div><div id=td_uid_14_5ac101069c9c1 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://exaronews.com/billion-euro-cybercrime-boss-arrested-in-spain" rel="bookmark" class="td-image-wrap" title="Billion Euro Cybercrime Boss Arrested in Spain"><img width="100" height="70" class="entry-thumb" src="https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-100x70.jpg" srcset="https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-100x70.jpg 100w, https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Exaro News" title="Billion Euro Cybercrime Boss Arrested in Spain" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/billion-euro-cybercrime-boss-arrested-in-spain" rel="bookmark" title="Billion Euro Cybercrime Boss Arrested in Spain">Billion Euro Cybercrime Boss Arrested in Spain</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T13:51:42+00:00">March 26, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" class="td-image-wrap" title="Fishbrain’s fishing and social media app raises $13.5M"><img width="100" height="70" class="entry-thumb" src="https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-100x70.jpg" srcset="https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-100x70.jpg 100w, https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fishbrain’s fishing and social media app raises $13.5M" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" title="Fishbrain’s fishing and social media app raises $13.5M">Fishbrain’s fishing and social media app raises $13.5M</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-25T01:43:21+00:00">March 25, 2018</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5ac101069c9c1" data-td_block_id="td_uid_14_5ac101069c9c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_14_5ac101069c9c1" data-td_block_id="td_uid_14_5ac101069c9c1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> </div></div><div class="vc_column td_uid_15_5ac101069ec21_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* inline tdc_css att */

.td_uid_15_5ac101069ec21_rand{
width:30% !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5ac101069ec21_rand{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_25 td_uid_16_5ac101069ed56_rand td-pb-border-top td_block_template_8 td-column-1" data-td-block-uid="td_uid_16_5ac101069ed56">
<style>
.td_uid_16_5ac101069ed56_rand .td-block-title > * {
                color: #424242 !important;
            }
/* custom css */
.td_uid_16_5ac101069ed56_rand .td-block-title a,
				.td_uid_16_5ac101069ed56_rand .td-block-title span {
					text-transform:capitalize !important;
				}
</style><script>var block_td_uid_16_5ac101069ed56 = new tdBlock();
block_td_uid_16_5ac101069ed56.id = "td_uid_16_5ac101069ed56";
block_td_uid_16_5ac101069ed56.atts = '{"custom_title":"Trending","block_template_id":"td_block_template_8","category_ids":"-21,-46","sort":"random_posts","limit":"1","header_text_color":"#424242","top_border_color":"#ea2e2e","header_color":"#ea2e2e","f_header_font_transform":"capitalize","separator":"","custom_url":"","mx17_tl":"","m6_tl":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx17f_title_font_header":"","mx17f_title_font_title":"Article title","mx17f_title_font_reset":"","mx17f_title_font_family":"","mx17f_title_font_size":"","mx17f_title_font_line_height":"","mx17f_title_font_style":"","mx17f_title_font_weight":"","mx17f_title_font_transform":"","mx17f_title_font_spacing":"","mx17f_title_":"","mx17f_cat_font_title":"Article category tag","mx17f_cat_font_reset":"","mx17f_cat_font_family":"","mx17f_cat_font_size":"","mx17f_cat_font_line_height":"","mx17f_cat_font_style":"","mx17f_cat_font_weight":"","mx17f_cat_font_transform":"","mx17f_cat_font_spacing":"","mx17f_cat_":"","mx17f_meta_font_title":"Article meta info","mx17f_meta_font_reset":"","mx17f_meta_font_family":"","mx17f_meta_font_size":"","mx17f_meta_font_line_height":"","mx17f_meta_font_style":"","mx17f_meta_font_weight":"","mx17f_meta_font_transform":"","mx17f_meta_font_spacing":"","mx17f_meta_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","class":"td_uid_16_5ac101069ed56_rand","tdc_css_class":"td_uid_16_5ac101069ed56_rand","tdc_css_class_style":"td_uid_16_5ac101069ed56_rand_style"}';
block_td_uid_16_5ac101069ed56.td_column_number = "1";
block_td_uid_16_5ac101069ed56.block_type = "td_block_25";
block_td_uid_16_5ac101069ed56.post_count = "1";
block_td_uid_16_5ac101069ed56.found_posts = "2";
block_td_uid_16_5ac101069ed56.header_color = "#ea2e2e";
block_td_uid_16_5ac101069ed56.ajax_pagination_infinite_stop = "";
block_td_uid_16_5ac101069ed56.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_16_5ac101069ed56);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Trending</span></h4></div><div id=td_uid_16_5ac101069ed56 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_mx17 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" class="td-image-wrap" title="Fishbrain’s fishing and social media app raises $13.5M"><img width="534" height="462" class="entry-thumb" src="https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-534x462.jpg" alt="" title="Fishbrain’s fishing and social media app raises $13.5M" /></a></div> <a href="https://exaronews.com/technology" class="td-post-category">Technology</a> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" title="Fishbrain’s fishing and social media app raises $13.5M">Fishbrain’s fishing and social media app raises $13.5M</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-25T01:43:21+00:00">March 25, 2018</time></span> </div>
</div>
</div>
</div> </div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_17_5ac10106a18c2_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5729390935057582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5729390935057582" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5729390935057582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5729390935057582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div>
<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_5_5ac1010696039 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>
<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_5_5ac1010696039 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>
<div id="td_uid_9_5ac10106a1aaa" class="tdc-row stretch_row"><div class="vc_row td_uid_18_5ac10106a1aae_rand  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* inline tdc_css att */

.td_uid_18_5ac10106a1aae_rand{
margin-bottom:48px !important;
padding-top:48px !important;
position:relative;
}

.td_uid_18_5ac10106a1aae_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5ac10106a1aae_rand{
padding-top:32px !important;
}
}

</style>
<div class="td_uid_9_5ac10106a1aaa_rand_style td-element-style" style="opacity: 0; transition: opacity 1s;"><style>
.td_uid_9_5ac10106a1aaa_rand_style{
background-color:#174970 !important;
}
 </style></div><div class="vc_column td_uid_19_5ac10106a1b6a_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_video_playlist"><div class="td_uid_20_5ac10106a1c3a td_block_inner"><div class="td_video_playlist_column_3"><div class="td_video_playlist_title"><div class="td_video_title_text">VIDEO NEWS</div></div><div class="td_wrapper_video_playlist"><div class="td_wrapper_player td_wrapper_playlist_player_youtube" data-first-video="CLqKGSndiW0" data-autoplay="0">
<div id="player_youtube"></div>
</div><div class="td_container_video_playlist ">
<div class="td_video_controls_playlist_wrapper"><div class="td_video_stop_play_control"><a class="td-sp-video-play td-sp td_youtube_control"></a></div><div class="td_current_video_play_title_youtube td_video_title_playing"></div><div class="td_current_video_play_time_youtube td_video_time_playing"></div></div>
<div id="td_youtube_playlist_video" class="td_playlist_clickable td_add_scrollbar_to_playlist"><a class="td_CLqKGSndiW0 td_click_video td_click_video_youtube" data-video-id="CLqKGSndiW0"> <div class="td_video_thumb"><img src="https://img.youtube.com/vi/CLqKGSndiW0/default.jpg" alt="" /></div><div class="td_video_title_and_time"><div class="td_video_title">Google created an AI-based, open source music synthesizer</div><div class="td_video_time">01:11</div></div></a><a class="td_yb3upm_XmD8 td_click_video td_click_video_youtube" data-video-id="yb3upm_XmD8"> <div class="td_video_thumb"><img src="https://img.youtube.com/vi/yb3upm_XmD8/default.jpg" alt="" /></div><div class="td_video_title_and_time"><div class="td_video_title">Bald eagle hatches in D.C.</div><div class="td_video_time">11:14:03</div></div></a><a class="td_r2XVdSvh9pM td_click_video td_click_video_youtube" data-video-id="r2XVdSvh9pM"> <div class="td_video_thumb"><img src="https://img.youtube.com/vi/r2XVdSvh9pM/default.jpg" alt="" /></div><div class="td_video_title_and_time"><div class="td_video_title">Trump takes aim at Mueller. Lawmakers were steadfast in response.</div><div class="td_video_time">01:09</div></div></a><a class="td_QHXqcUpSkxw td_click_video td_click_video_youtube" data-video-id="QHXqcUpSkxw"> <div class="td_video_thumb"><img src="https://img.youtube.com/vi/QHXqcUpSkxw/default.jpg" alt="" /></div><div class="td_video_title_and_time"><div class="td_video_title">Jackpot! Single winning ticket worth $456M sold in Pennsylvania</div><div class="td_video_time">00:36</div></div></a><a class="td_c88prqEYxOw td_click_video td_click_video_youtube" data-video-id="c88prqEYxOw"> <div class="td_video_thumb"><img src="https://img.youtube.com/vi/c88prqEYxOw/default.jpg" alt="" /></div><div class="td_video_title_and_time"><div class="td_video_title">Boris Johnson: 'We have evidence that Russia has been creating and stockpiling novichok'</div><div class="td_video_time">00:38</div></div></a><a class="td_t_NCSQUKr9U td_click_video td_click_video_youtube" data-video-id="t_NCSQUKr9U"> <div class="td_video_thumb"><img src="https://img.youtube.com/vi/t_NCSQUKr9U/default.jpg" alt="" /></div><div class="td_video_title_and_time"><div class="td_video_title">Facebook suspends British-based data company used by Trump campaign</div><div class="td_video_time">05:21</div></div></a></div>
</div>
</div>
</div>
<script>;if (undefined === window.td_youtube_list_ids) {window.td_youtube_list_ids = {}};window.td_youtube_list_ids['td_CLqKGSndiW0'] = {title:"Google created an AI-based, open source music synthesizer",time:"01:11"};window.td_youtube_list_ids['td_yb3upm_XmD8'] = {title:"Bald eagle hatches in D.C.",time:"11:14:03"};window.td_youtube_list_ids['td_r2XVdSvh9pM'] = {title:"Trump takes aim at Mueller. Lawmakers were steadfast in response.",time:"01:09"};window.td_youtube_list_ids['td_QHXqcUpSkxw'] = {title:"Jackpot! Single winning ticket worth $456M sold in Pennsylvania",time:"00:36"};window.td_youtube_list_ids['td_c88prqEYxOw'] = {title:"Boris Johnson: &#039;We have evidence that Russia has been creating and stockpiling novichok&#039;",time:"00:38"};window.td_youtube_list_ids['td_t_NCSQUKr9U'] = {title:"Facebook suspends British-based data company used by Trump campaign",time:"05:21"};</script></div></div> </div></div></div></div>
<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_9_5ac10106a1aaa .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>
<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_9_5ac10106a1aaa .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>
<div id="td_uid_11_5ac10106a1cb7" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_21_5ac10106a1cb9_rand  wpb_row td-pb-row"><div class="vc_column td_uid_22_5ac10106a1d51_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_15 td_uid_23_5ac10106a1df4_rand td-pb-border-top td_block_template_8 td-column-3 td_block_padding" data-td-block-uid="td_uid_23_5ac10106a1df4">
<style>
.td_uid_23_5ac10106a1df4_rand .td-block-title > * {
                color: #424242 !important;
            }
</style><script>var block_td_uid_23_5ac10106a1df4 = new tdBlock();
block_td_uid_23_5ac10106a1df4.id = "td_uid_23_5ac10106a1df4";
block_td_uid_23_5ac10106a1df4.atts = '{"custom_title":"Popular Today","block_template_id":"td_block_template_8","category_ids":"-21,-46","sort":"random_posts","header_color":"#ea2e2e","top_border_color":"#ea2e2e","header_text_color":"#424242","separator":"","custom_url":"","mx4_tl":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_reset":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_reset":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"color_preset":"","border_top":"","class":"td_uid_23_5ac10106a1df4_rand","tdc_css_class":"td_uid_23_5ac10106a1df4_rand","tdc_css_class_style":"td_uid_23_5ac10106a1df4_rand_style"}';
block_td_uid_23_5ac10106a1df4.td_column_number = "3";
block_td_uid_23_5ac10106a1df4.block_type = "td_block_15";
block_td_uid_23_5ac10106a1df4.post_count = "2";
block_td_uid_23_5ac10106a1df4.found_posts = "2";
block_td_uid_23_5ac10106a1df4.header_color = "#ea2e2e";
block_td_uid_23_5ac10106a1df4.ajax_pagination_infinite_stop = "";
block_td_uid_23_5ac10106a1df4.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_23_5ac10106a1df4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Popular Today</span></h4></div><div id=td_uid_23_5ac10106a1df4 class="td_block_inner td-column-3">
<div class="td-block-row">
<div class="td-block-span4">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://exaronews.com/billion-euro-cybercrime-boss-arrested-in-spain" rel="bookmark" class="td-image-wrap" title="Billion Euro Cybercrime Boss Arrested in Spain"><img width="218" height="150" class="entry-thumb" src="https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-218x150.jpg" srcset="https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-218x150.jpg 218w, https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Exaro News" title="Billion Euro Cybercrime Boss Arrested in Spain" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/billion-euro-cybercrime-boss-arrested-in-spain" rel="bookmark" title="Billion Euro Cybercrime Boss Arrested in Spain">Billion Euro Cybercrime Boss Arrested in Spain</a></h3>
</div>
</div> 
<div class="td-block-span4">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" class="td-image-wrap" title="Fishbrain’s fishing and social media app raises $13.5M"><img width="218" height="150" class="entry-thumb" src="https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-218x150.jpg" srcset="https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-218x150.jpg 218w, https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fishbrain’s fishing and social media app raises $13.5M" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" title="Fishbrain’s fishing and social media app raises $13.5M">Fishbrain’s fishing and social media app raises $13.5M</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div></div></div></div></div>
<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_11_5ac10106a1cb7 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>
<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_11_5ac10106a1cb7 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>
<div id="td_uid_13_5ac10106a4267" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_24_5ac10106a426c_rand  wpb_row td-pb-row"><div class="vc_column td_uid_25_5ac10106a4342_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_fl_2 td_uid_26_5ac10106a43f0_rand td-grid-style-1 td-hover-1 td-big-grids-fl td-big-grids-margin td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_26_5ac10106a43f0"><div id=td_uid_26_5ac10106a43f0 class="td_block_inner"><div class="td-big-grid-wrapper td-posts-2">
<div class="td_module_mx19 td_module_wrap td-animation-stack td-big-grid-post-0 td-big-grid-post td-mx-23">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" class="td-image-wrap" title="Fishbrain’s fishing and social media app raises $13.5M"><span class="entry-thumb td-thumb-css" style="background-image: url(https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio.jpg)"></span></a></div> </div>
<div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
 <h3 class="entry-title td-module-title"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" title="Fishbrain’s fishing and social media app raises $13.5M">Fishbrain’s fishing and social media app raises $13.5M</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-25T01:43:21+00:00">March 25, 2018</time></span> </div>
</div>
</div>
</div>
<div class="td_module_mx19 td_module_wrap td-animation-stack td-big-grid-post-1 td-big-grid-post td-mx-23">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://exaronews.com/billion-euro-cybercrime-boss-arrested-in-spain" rel="bookmark" class="td-image-wrap" title="Billion Euro Cybercrime Boss Arrested in Spain"><span class="entry-thumb td-thumb-css" style="background-image: url(https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-1068x712.jpg)"></span></a></div> </div>
<div class="td-meta-info-container">
<div class="td-meta-align">
<div class="td-big-grid-meta">
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/billion-euro-cybercrime-boss-arrested-in-spain" rel="bookmark" title="Billion Euro Cybercrime Boss Arrested in Spain">Billion Euro Cybercrime Boss Arrested in Spain</a></h3> </div>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T13:51:42+00:00">March 26, 2018</time></span> </div>
</div>
</div>
</div>
<div class="clearfix"></div></div></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_27_5ac10106a639e_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5729390935057582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5729390935057582" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5729390935057582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5729390935057582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div>
<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_13_5ac10106a4267 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>
<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_13_5ac10106a4267 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>
<div id="td_uid_15_5ac10106a6688" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_28_5ac10106a669a_rand td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_28_5ac10106a669a_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_28_5ac10106a669a_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column td_uid_29_5ac10106a6897_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* inline tdc_css att */

.td_uid_29_5ac10106a6897_rand{
width:40% !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_29_5ac10106a6897_rand{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_25 td_uid_30_5ac10106a69d9_rand td-pb-border-top td_block_template_8 td-column-1" data-td-block-uid="td_uid_30_5ac10106a69d9">
<style>
.td_uid_30_5ac10106a69d9_rand .td-block-title > * {
                color: #424242 !important;
            }
</style><script>var block_td_uid_30_5ac10106a69d9 = new tdBlock();
block_td_uid_30_5ac10106a69d9.id = "td_uid_30_5ac10106a69d9";
block_td_uid_30_5ac10106a69d9.atts = '{"custom_title":"Lifestyle","block_template_id":"td_block_template_8","category_ids":"-21,-46","sort":"random_posts","limit":"1","header_text_color":"#424242","top_border_color":"#ea2e2e","header_color":"#ea2e2e","separator":"","custom_url":"","mx17_tl":"","m6_tl":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx17f_title_font_header":"","mx17f_title_font_title":"Article title","mx17f_title_font_reset":"","mx17f_title_font_family":"","mx17f_title_font_size":"","mx17f_title_font_line_height":"","mx17f_title_font_style":"","mx17f_title_font_weight":"","mx17f_title_font_transform":"","mx17f_title_font_spacing":"","mx17f_title_":"","mx17f_cat_font_title":"Article category tag","mx17f_cat_font_reset":"","mx17f_cat_font_family":"","mx17f_cat_font_size":"","mx17f_cat_font_line_height":"","mx17f_cat_font_style":"","mx17f_cat_font_weight":"","mx17f_cat_font_transform":"","mx17f_cat_font_spacing":"","mx17f_cat_":"","mx17f_meta_font_title":"Article meta info","mx17f_meta_font_reset":"","mx17f_meta_font_family":"","mx17f_meta_font_size":"","mx17f_meta_font_line_height":"","mx17f_meta_font_style":"","mx17f_meta_font_weight":"","mx17f_meta_font_transform":"","mx17f_meta_font_spacing":"","mx17f_meta_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","class":"td_uid_30_5ac10106a69d9_rand","tdc_css_class":"td_uid_30_5ac10106a69d9_rand","tdc_css_class_style":"td_uid_30_5ac10106a69d9_rand_style"}';
block_td_uid_30_5ac10106a69d9.td_column_number = "1";
block_td_uid_30_5ac10106a69d9.block_type = "td_block_25";
block_td_uid_30_5ac10106a69d9.post_count = "1";
block_td_uid_30_5ac10106a69d9.found_posts = "2";
block_td_uid_30_5ac10106a69d9.header_color = "#ea2e2e";
block_td_uid_30_5ac10106a69d9.ajax_pagination_infinite_stop = "";
block_td_uid_30_5ac10106a69d9.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_30_5ac10106a69d9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Lifestyle</span></h4></div><div id=td_uid_30_5ac10106a69d9 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_mx17 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" class="td-image-wrap" title="Fishbrain’s fishing and social media app raises $13.5M"><img width="534" height="462" class="entry-thumb" src="https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-534x462.jpg" alt="" title="Fishbrain’s fishing and social media app raises $13.5M" /></a></div> <a href="https://exaronews.com/technology" class="td-post-category">Technology</a> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" title="Fishbrain’s fishing and social media app raises $13.5M">Fishbrain’s fishing and social media app raises $13.5M</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-25T01:43:21+00:00">March 25, 2018</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_7 td_uid_31_5ac10106a9405_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td-column-1 td_block_padding" data-td-block-uid="td_uid_31_5ac10106a9405">
<style>
.td_uid_31_5ac10106a9405_rand .td_module_wrap:hover .entry-title a,
            .td_uid_31_5ac10106a9405_rand .td-pulldown-filter-link:hover,
            .td_uid_31_5ac10106a9405_rand .td-subcat-item a:hover,
            .td_uid_31_5ac10106a9405_rand .td-cur-simple-item,
            .td_uid_31_5ac10106a9405_rand .td_quote_on_blocks,
            .td_uid_31_5ac10106a9405_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_31_5ac10106a9405_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_31_5ac10106a9405_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_31_5ac10106a9405_rand .td-instagram-user a,
            .td_uid_31_5ac10106a9405_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_31_5ac10106a9405_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ea2e2e !important;
            }

            .td_uid_31_5ac10106a9405_rand .td-next-prev-wrap a:hover,
            .td_uid_31_5ac10106a9405_rand .td-load-more-wrap a:hover {
                background-color: #ea2e2e !important;
                border-color: #ea2e2e !important;
            }

            .td_uid_31_5ac10106a9405_rand .td-block-title > *:before {
                border-color: #ea2e2e transparent transparent transparent !important;
            }


            .td_uid_31_5ac10106a9405_rand .td-read-more a,
            .td_uid_31_5ac10106a9405_rand .td-weather-information:before,
            .td_uid_31_5ac10106a9405_rand .td-weather-week:before,
            .td_uid_31_5ac10106a9405_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_31_5ac10106a9405_rand .td-post-category,
            .td_uid_31_5ac10106a9405_rand .td-post-category:hover,
            .td_uid_31_5ac10106a9405_rand .td-subcat-dropdown ul:after,
            .td_uid_31_5ac10106a9405_rand .td-block-title > * {
                background-color: #ea2e2e !important;
            }

            
            .td_uid_31_5ac10106a9405_rand .td-block-title > * {
                color: #ffffff !important;
            }
</style><script>var block_td_uid_31_5ac10106a9405 = new tdBlock();
block_td_uid_31_5ac10106a9405.id = "td_uid_31_5ac10106a9405";
block_td_uid_31_5ac10106a9405.atts = '{"category_ids":"-21,-46","sort":"random_posts","limit":"3","ajax_pagination":"next_prev","header_text_color":"#ffffff","header_color":"#ea2e2e","top_border_color":"#ea2e2e","separator":"","custom_title":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","class":"td_uid_31_5ac10106a9405_rand","tdc_css_class":"td_uid_31_5ac10106a9405_rand","tdc_css_class_style":"td_uid_31_5ac10106a9405_rand_style"}';
block_td_uid_31_5ac10106a9405.td_column_number = "1";
block_td_uid_31_5ac10106a9405.block_type = "td_block_7";
block_td_uid_31_5ac10106a9405.post_count = "2";
block_td_uid_31_5ac10106a9405.found_posts = "2";
block_td_uid_31_5ac10106a9405.header_color = "#ea2e2e";
block_td_uid_31_5ac10106a9405.ajax_pagination_infinite_stop = "";
block_td_uid_31_5ac10106a9405.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_31_5ac10106a9405);
</script><div class="td-block-title-wrap"></div><div id=td_uid_31_5ac10106a9405 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://exaronews.com/billion-euro-cybercrime-boss-arrested-in-spain" rel="bookmark" class="td-image-wrap" title="Billion Euro Cybercrime Boss Arrested in Spain"><img width="100" height="70" class="entry-thumb" src="https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-100x70.jpg" srcset="https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-100x70.jpg 100w, https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Exaro News" title="Billion Euro Cybercrime Boss Arrested in Spain" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/billion-euro-cybercrime-boss-arrested-in-spain" rel="bookmark" title="Billion Euro Cybercrime Boss Arrested in Spain">Billion Euro Cybercrime Boss Arrested in Spain</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T13:51:42+00:00">March 26, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" class="td-image-wrap" title="Fishbrain’s fishing and social media app raises $13.5M"><img width="100" height="70" class="entry-thumb" src="https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-100x70.jpg" srcset="https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-100x70.jpg 100w, https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fishbrain’s fishing and social media app raises $13.5M" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" title="Fishbrain’s fishing and social media app raises $13.5M">Fishbrain’s fishing and social media app raises $13.5M</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-25T01:43:21+00:00">March 25, 2018</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5ac10106a9405" data-td_block_id="td_uid_31_5ac10106a9405"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_31_5ac10106a9405" data-td_block_id="td_uid_31_5ac10106a9405"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> </div></div><div class="vc_column td_uid_32_5ac10106abae6_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* inline tdc_css att */

.td_uid_32_5ac10106abae6_rand{
width:30% !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_32_5ac10106abae6_rand{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_33_5ac10106abb8b_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_33_5ac10106abb8b">
<style>
.td_uid_33_5ac10106abb8b_rand .td-block-title > * {
                color: #424242 !important;
            }
</style><script>var block_td_uid_33_5ac10106abb8b = new tdBlock();
block_td_uid_33_5ac10106abb8b.id = "td_uid_33_5ac10106abb8b";
block_td_uid_33_5ac10106abb8b.atts = '{"custom_title":"Gadgets","block_template_id":"td_block_template_8","category_ids":"-21,-46","sort":"random_posts","limit":"6","ajax_pagination":"next_prev","header_color":"#ea2e2e","top_border_color":"#ea2e2e","header_text_color":"#424242","separator":"","custom_url":"","m6_tl":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","class":"td_uid_33_5ac10106abb8b_rand","tdc_css_class":"td_uid_33_5ac10106abb8b_rand","tdc_css_class_style":"td_uid_33_5ac10106abb8b_rand_style"}';
block_td_uid_33_5ac10106abb8b.td_column_number = "1";
block_td_uid_33_5ac10106abb8b.block_type = "td_block_7";
block_td_uid_33_5ac10106abb8b.post_count = "2";
block_td_uid_33_5ac10106abb8b.found_posts = "2";
block_td_uid_33_5ac10106abb8b.header_color = "#ea2e2e";
block_td_uid_33_5ac10106abb8b.ajax_pagination_infinite_stop = "";
block_td_uid_33_5ac10106abb8b.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_33_5ac10106abb8b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Gadgets</span></h4></div><div id=td_uid_33_5ac10106abb8b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" class="td-image-wrap" title="Fishbrain’s fishing and social media app raises $13.5M"><img width="100" height="70" class="entry-thumb" src="https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-100x70.jpg" srcset="https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-100x70.jpg 100w, https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fishbrain’s fishing and social media app raises $13.5M" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" title="Fishbrain’s fishing and social media app raises $13.5M">Fishbrain’s fishing and social media app raises $13.5M</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-25T01:43:21+00:00">March 25, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://exaronews.com/billion-euro-cybercrime-boss-arrested-in-spain" rel="bookmark" class="td-image-wrap" title="Billion Euro Cybercrime Boss Arrested in Spain"><img width="100" height="70" class="entry-thumb" src="https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-100x70.jpg" srcset="https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-100x70.jpg 100w, https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Exaro News" title="Billion Euro Cybercrime Boss Arrested in Spain" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/billion-euro-cybercrime-boss-arrested-in-spain" rel="bookmark" title="Billion Euro Cybercrime Boss Arrested in Spain">Billion Euro Cybercrime Boss Arrested in Spain</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T13:51:42+00:00">March 26, 2018</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5ac10106abb8b" data-td_block_id="td_uid_33_5ac10106abb8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_33_5ac10106abb8b" data-td_block_id="td_uid_33_5ac10106abb8b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_34_5ac10106adf62_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5729390935057582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5729390935057582" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5729390935057582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5729390935057582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div><div class="vc_column td_uid_35_5ac10106ae2d2_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* inline tdc_css att */

.td_uid_35_5ac10106ae2d2_rand{
width:30% !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_35_5ac10106ae2d2_rand{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_3 td_uid_36_5ac10106ae3fe_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_36_5ac10106ae3fe">
<style>
.td_uid_36_5ac10106ae3fe_rand .td-block-title > * {
                color: #424242 !important;
            }
</style><script>var block_td_uid_36_5ac10106ae3fe = new tdBlock();
block_td_uid_36_5ac10106ae3fe.id = "td_uid_36_5ac10106ae3fe";
block_td_uid_36_5ac10106ae3fe.atts = '{"custom_title":"TECHNOLOGY","block_template_id":"td_block_template_8","category_id":"16","category_ids":"-21,-46","limit":"3","ajax_pagination":"next_prev","header_text_color":"#424242","header_color":"#ea2e2e","top_border_color":"#ea2e2e","separator":"","custom_url":"","m1_tl":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_reset":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_reset":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_reset":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","class":"td_uid_36_5ac10106ae3fe_rand","tdc_css_class":"td_uid_36_5ac10106ae3fe_rand","tdc_css_class_style":"td_uid_36_5ac10106ae3fe_rand_style"}';
block_td_uid_36_5ac10106ae3fe.td_column_number = "1";
block_td_uid_36_5ac10106ae3fe.block_type = "td_block_3";
block_td_uid_36_5ac10106ae3fe.post_count = "2";
block_td_uid_36_5ac10106ae3fe.found_posts = "2";
block_td_uid_36_5ac10106ae3fe.header_color = "#ea2e2e";
block_td_uid_36_5ac10106ae3fe.ajax_pagination_infinite_stop = "";
block_td_uid_36_5ac10106ae3fe.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_36_5ac10106ae3fe);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>TECHNOLOGY</span></h4></div><div id=td_uid_36_5ac10106ae3fe class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://exaronews.com/billion-euro-cybercrime-boss-arrested-in-spain" rel="bookmark" class="td-image-wrap" title="Billion Euro Cybercrime Boss Arrested in Spain"><img width="324" height="160" class="entry-thumb" src="https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-324x160.jpg" srcset="https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-324x160.jpg 324w, https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Exaro News" title="Billion Euro Cybercrime Boss Arrested in Spain" /></a></div> <a href="https://exaronews.com/technology" class="td-post-category">Technology</a> </div>
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/billion-euro-cybercrime-boss-arrested-in-spain" rel="bookmark" title="Billion Euro Cybercrime Boss Arrested in Spain">Billion Euro Cybercrime Boss Arrested in Spain</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T13:51:42+00:00">March 26, 2018</time></span> </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" class="td-image-wrap" title="Fishbrain’s fishing and social media app raises $13.5M"><img width="324" height="160" class="entry-thumb" src="https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-324x160.jpg" srcset="https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-324x160.jpg 324w, https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Fishbrain’s fishing and social media app raises $13.5M" /></a></div> <a href="https://exaronews.com/technology" class="td-post-category">Technology</a> </div>
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" title="Fishbrain’s fishing and social media app raises $13.5M">Fishbrain’s fishing and social media app raises $13.5M</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-25T01:43:21+00:00">March 25, 2018</time></span> </div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5ac10106ae3fe" data-td_block_id="td_uid_36_5ac10106ae3fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_36_5ac10106ae3fe" data-td_block_id="td_uid_36_5ac10106ae3fe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> </div></div></div></div>
<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_15_5ac10106a6688 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>
<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_15_5ac10106a6688 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>
<div id="td_uid_19_5ac10106b51ff" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_37_5ac10106b5206_rand  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* inline tdc_css att */

.td_uid_37_5ac10106b5206_rand{
margin-bottom:48px !important;
padding-top:48px !important;
position:relative;
}

.td_uid_37_5ac10106b5206_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_37_5ac10106b5206_rand{
padding-top:32px !important;
}
}

</style>
<div class="td_uid_19_5ac10106b51ff_rand_style td-element-style" style="opacity: 0; transition: opacity 1s;"><style>
.td_uid_19_5ac10106b51ff_rand_style{
background-color:#174970 !important;
}
 </style></div><div class="vc_column td_uid_38_5ac10106b5311_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_fl_5 td_uid_39_5ac10106b53e3_rand td-grid-style-1 td-hover-1 td-big-grids-fl td-big-grids-scroll td-big-grids-margin td-pb-border-top td_block_template_4 tdc-no-posts" data-td-block-uid="td_uid_39_5ac10106b53e3"><div id=td_uid_39_5ac10106b53e3 class="td_block_inner"></div></div> </div></div></div></div>
<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_19_5ac10106b51ff .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>
<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_19_5ac10106b51ff .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>
<div id="td_uid_21_5ac10106b5b2d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_40_5ac10106b5b31_rand td-bigger-fonts wpb_row td-pb-row"><div class="vc_column td_uid_41_5ac10106b5bf3_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="vc_row_inner td_uid_42_5ac10106b5c69_rand  vc_row vc_inner wpb_row td-pb-row"><div class="vc_column_inner td_uid_43_5ac10106b5d02_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_25 td_uid_44_5ac10106b5d9e_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1" data-td-block-uid="td_uid_44_5ac10106b5d9e">
<style>
.td_uid_44_5ac10106b5d9e_rand .td-block-title > * {
                color: #424242 !important;
            }
</style><script>var block_td_uid_44_5ac10106b5d9e = new tdBlock();
block_td_uid_44_5ac10106b5d9e.id = "td_uid_44_5ac10106b5d9e";
block_td_uid_44_5ac10106b5d9e.atts = '{"custom_title":"Entertainment","block_template_id":"td_block_template_8","category_ids":"-21,-46","sort":"popular","limit":"4","ajax_pagination":"next_prev","header_text_color":"#424242","top_border_color":"#ea2e2e","header_color":"#ea2e2e","separator":"","custom_url":"","mx17_tl":"","m6_tl":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx17f_title_font_header":"","mx17f_title_font_title":"Article title","mx17f_title_font_reset":"","mx17f_title_font_family":"","mx17f_title_font_size":"","mx17f_title_font_line_height":"","mx17f_title_font_style":"","mx17f_title_font_weight":"","mx17f_title_font_transform":"","mx17f_title_font_spacing":"","mx17f_title_":"","mx17f_cat_font_title":"Article category tag","mx17f_cat_font_reset":"","mx17f_cat_font_family":"","mx17f_cat_font_size":"","mx17f_cat_font_line_height":"","mx17f_cat_font_style":"","mx17f_cat_font_weight":"","mx17f_cat_font_transform":"","mx17f_cat_font_spacing":"","mx17f_cat_":"","mx17f_meta_font_title":"Article meta info","mx17f_meta_font_reset":"","mx17f_meta_font_family":"","mx17f_meta_font_size":"","mx17f_meta_font_line_height":"","mx17f_meta_font_style":"","mx17f_meta_font_weight":"","mx17f_meta_font_transform":"","mx17f_meta_font_spacing":"","mx17f_meta_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","class":"td_uid_44_5ac10106b5d9e_rand","tdc_css_class":"td_uid_44_5ac10106b5d9e_rand","tdc_css_class_style":"td_uid_44_5ac10106b5d9e_rand_style"}';
block_td_uid_44_5ac10106b5d9e.td_column_number = "1";
block_td_uid_44_5ac10106b5d9e.block_type = "td_block_25";
block_td_uid_44_5ac10106b5d9e.post_count = "2";
block_td_uid_44_5ac10106b5d9e.found_posts = "2";
block_td_uid_44_5ac10106b5d9e.header_color = "#ea2e2e";
block_td_uid_44_5ac10106b5d9e.ajax_pagination_infinite_stop = "";
block_td_uid_44_5ac10106b5d9e.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_44_5ac10106b5d9e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Entertainment</span></h4></div><div id=td_uid_44_5ac10106b5d9e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_mx17 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" class="td-image-wrap" title="Fishbrain’s fishing and social media app raises $13.5M"><img width="534" height="462" class="entry-thumb" src="https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-534x462.jpg" alt="" title="Fishbrain’s fishing and social media app raises $13.5M" /></a></div> <a href="https://exaronews.com/technology" class="td-post-category">Technology</a> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" title="Fishbrain’s fishing and social media app raises $13.5M">Fishbrain’s fishing and social media app raises $13.5M</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-25T01:43:21+00:00">March 25, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://exaronews.com/billion-euro-cybercrime-boss-arrested-in-spain" rel="bookmark" class="td-image-wrap" title="Billion Euro Cybercrime Boss Arrested in Spain"><img width="100" height="70" class="entry-thumb" src="https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-100x70.jpg" srcset="https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-100x70.jpg 100w, https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Exaro News" title="Billion Euro Cybercrime Boss Arrested in Spain" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/billion-euro-cybercrime-boss-arrested-in-spain" rel="bookmark" title="Billion Euro Cybercrime Boss Arrested in Spain">Billion Euro Cybercrime Boss Arrested in Spain</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T13:51:42+00:00">March 26, 2018</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_5ac10106b5d9e" data-td_block_id="td_uid_44_5ac10106b5d9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_44_5ac10106b5d9e" data-td_block_id="td_uid_44_5ac10106b5d9e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> </div></div></div><div class="vc_column_inner td_uid_45_5ac10106b8414_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_25 td_uid_46_5ac10106b84a2_rand td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1" data-td-block-uid="td_uid_46_5ac10106b84a2">
<style>
.td_uid_46_5ac10106b84a2_rand .td-block-title > * {
                color: #424242 !important;
            }
</style><script>var block_td_uid_46_5ac10106b84a2 = new tdBlock();
block_td_uid_46_5ac10106b84a2.id = "td_uid_46_5ac10106b84a2";
block_td_uid_46_5ac10106b84a2.atts = '{"custom_title":"Weird","block_template_id":"td_block_template_8","category_ids":"-21,-46","sort":"random_posts","limit":"4","ajax_pagination":"next_prev","header_text_color":"#424242","top_border_color":"#ea2e2e","header_color":"#ea2e2e","separator":"","custom_url":"","mx17_tl":"","m6_tl":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx17f_title_font_header":"","mx17f_title_font_title":"Article title","mx17f_title_font_reset":"","mx17f_title_font_family":"","mx17f_title_font_size":"","mx17f_title_font_line_height":"","mx17f_title_font_style":"","mx17f_title_font_weight":"","mx17f_title_font_transform":"","mx17f_title_font_spacing":"","mx17f_title_":"","mx17f_cat_font_title":"Article category tag","mx17f_cat_font_reset":"","mx17f_cat_font_family":"","mx17f_cat_font_size":"","mx17f_cat_font_line_height":"","mx17f_cat_font_style":"","mx17f_cat_font_weight":"","mx17f_cat_font_transform":"","mx17f_cat_font_spacing":"","mx17f_cat_":"","mx17f_meta_font_title":"Article meta info","mx17f_meta_font_reset":"","mx17f_meta_font_family":"","mx17f_meta_font_size":"","mx17f_meta_font_line_height":"","mx17f_meta_font_style":"","mx17f_meta_font_weight":"","mx17f_meta_font_transform":"","mx17f_meta_font_spacing":"","mx17f_meta_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","class":"td_uid_46_5ac10106b84a2_rand","tdc_css_class":"td_uid_46_5ac10106b84a2_rand","tdc_css_class_style":"td_uid_46_5ac10106b84a2_rand_style"}';
block_td_uid_46_5ac10106b84a2.td_column_number = "1";
block_td_uid_46_5ac10106b84a2.block_type = "td_block_25";
block_td_uid_46_5ac10106b84a2.post_count = "2";
block_td_uid_46_5ac10106b84a2.found_posts = "2";
block_td_uid_46_5ac10106b84a2.header_color = "#ea2e2e";
block_td_uid_46_5ac10106b84a2.ajax_pagination_infinite_stop = "";
block_td_uid_46_5ac10106b84a2.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_46_5ac10106b84a2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Weird</span></h4></div><div id=td_uid_46_5ac10106b84a2 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_mx17 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://exaronews.com/billion-euro-cybercrime-boss-arrested-in-spain" rel="bookmark" class="td-image-wrap" title="Billion Euro Cybercrime Boss Arrested in Spain"><img width="534" height="462" class="entry-thumb" src="https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-534x462.jpg" alt="Exaro News" title="Billion Euro Cybercrime Boss Arrested in Spain" /></a></div> <a href="https://exaronews.com/technology" class="td-post-category">Technology</a> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/billion-euro-cybercrime-boss-arrested-in-spain" rel="bookmark" title="Billion Euro Cybercrime Boss Arrested in Spain">Billion Euro Cybercrime Boss Arrested in Spain</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T13:51:42+00:00">March 26, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" class="td-image-wrap" title="Fishbrain’s fishing and social media app raises $13.5M"><img width="100" height="70" class="entry-thumb" src="https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-100x70.jpg" srcset="https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-100x70.jpg 100w, https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fishbrain’s fishing and social media app raises $13.5M" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" title="Fishbrain’s fishing and social media app raises $13.5M">Fishbrain’s fishing and social media app raises $13.5M</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-25T01:43:21+00:00">March 25, 2018</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5ac10106b84a2" data-td_block_id="td_uid_46_5ac10106b84a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_46_5ac10106b84a2" data-td_block_id="td_uid_46_5ac10106b84a2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> </div></div></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_47_5ac10106bb297_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5729390935057582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5729390935057582" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5729390935057582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5729390935057582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div>
<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_21_5ac10106b5b2d .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>
<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_21_5ac10106b5b2d .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>
<div id="td_uid_26_5ac10106bb4a4" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_48_5ac10106bb4a7_rand  wpb_row td-pb-row"><div class="vc_column td_uid_49_5ac10106bb548_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_15 td_uid_50_5ac10106bb5c7_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td-column-3 td_block_padding" data-td-block-uid="td_uid_50_5ac10106bb5c7">
<style>
.td_uid_50_5ac10106bb5c7_rand .td_module_wrap:hover .entry-title a,
            .td_uid_50_5ac10106bb5c7_rand .td-pulldown-filter-link:hover,
            .td_uid_50_5ac10106bb5c7_rand .td-subcat-item a:hover,
            .td_uid_50_5ac10106bb5c7_rand .td-cur-simple-item,
            .td_uid_50_5ac10106bb5c7_rand .td_quote_on_blocks,
            .td_uid_50_5ac10106bb5c7_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_50_5ac10106bb5c7_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_50_5ac10106bb5c7_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_50_5ac10106bb5c7_rand .td-instagram-user a,
            .td_uid_50_5ac10106bb5c7_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_50_5ac10106bb5c7_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ea2e2e !important;
            }

            .td_uid_50_5ac10106bb5c7_rand .td-next-prev-wrap a:hover,
            .td_uid_50_5ac10106bb5c7_rand .td-load-more-wrap a:hover {
                background-color: #ea2e2e !important;
                border-color: #ea2e2e !important;
            }

            .td_uid_50_5ac10106bb5c7_rand .td-block-title > *:before {
                border-color: #ea2e2e transparent transparent transparent !important;
            }


            .td_uid_50_5ac10106bb5c7_rand .td-read-more a,
            .td_uid_50_5ac10106bb5c7_rand .td-weather-information:before,
            .td_uid_50_5ac10106bb5c7_rand .td-weather-week:before,
            .td_uid_50_5ac10106bb5c7_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_50_5ac10106bb5c7_rand .td-post-category,
            .td_uid_50_5ac10106bb5c7_rand .td-post-category:hover,
            .td_uid_50_5ac10106bb5c7_rand .td-subcat-dropdown ul:after,
            .td_uid_50_5ac10106bb5c7_rand .td-block-title > * {
                background-color: #ea2e2e !important;
            }
</style><script>var block_td_uid_50_5ac10106bb5c7 = new tdBlock();
block_td_uid_50_5ac10106bb5c7.id = "td_uid_50_5ac10106bb5c7";
block_td_uid_50_5ac10106bb5c7.atts = '{"custom_title":"LATEST NEWS","category_ids":"-21,-46","limit":"10","td_ajax_preloading":"preload","ajax_pagination":"load_more","header_color":"#ea2e2e","top_border_color":"#ea2e2e","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_reset":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_reset":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"color_preset":"","border_top":"","class":"td_uid_50_5ac10106bb5c7_rand","tdc_css_class":"td_uid_50_5ac10106bb5c7_rand","tdc_css_class_style":"td_uid_50_5ac10106bb5c7_rand_style"}';
block_td_uid_50_5ac10106bb5c7.td_column_number = "3";
block_td_uid_50_5ac10106bb5c7.block_type = "td_block_15";
block_td_uid_50_5ac10106bb5c7.post_count = "2";
block_td_uid_50_5ac10106bb5c7.found_posts = "2";
block_td_uid_50_5ac10106bb5c7.header_color = "#ea2e2e";
block_td_uid_50_5ac10106bb5c7.ajax_pagination_infinite_stop = "";
block_td_uid_50_5ac10106bb5c7.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_50_5ac10106bb5c7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_50_5ac10106bb5c7 class="td_block_inner td-column-3">
<div class="td-block-row">
<div class="td-block-span4">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://exaronews.com/billion-euro-cybercrime-boss-arrested-in-spain" rel="bookmark" class="td-image-wrap" title="Billion Euro Cybercrime Boss Arrested in Spain"><img width="218" height="150" class="entry-thumb" src="https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-218x150.jpg" srcset="https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-218x150.jpg 218w, https://exaronews.com/wp-content/uploads/2018/03/hacking-2903156_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Exaro News" title="Billion Euro Cybercrime Boss Arrested in Spain" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/billion-euro-cybercrime-boss-arrested-in-spain" rel="bookmark" title="Billion Euro Cybercrime Boss Arrested in Spain">Billion Euro Cybercrime Boss Arrested in Spain</a></h3>
</div>
</div> 
<div class="td-block-span4">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" class="td-image-wrap" title="Fishbrain’s fishing and social media app raises $13.5M"><img width="218" height="150" class="entry-thumb" src="https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-218x150.jpg" srcset="https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-218x150.jpg 218w, https://exaronews.com/wp-content/uploads/2018/03/fishbraincasio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fishbrain’s fishing and social media app raises $13.5M" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://exaronews.com/fishbrains-fishing-and-social-media-app-raises-13-5m" rel="bookmark" title="Fishbrain’s fishing and social media app raises $13.5M">Fishbrain’s fishing and social media app raises $13.5M</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div></div></div></div></div>
<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_26_5ac10106bb4a4 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>
<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_26_5ac10106bb4a4 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>
</p> </div>
</div> 


<div class="td-footer-wrapper td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_51_5ac10106bda07_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5729390935057582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5729390935057582" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5729390935057582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5729390935057582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://exaronews.com/"><img class="td-retina-data" src="https://exaronews.com/wp-content/uploads/2018/03/exaro-news-logox2-1.png" data-retina="https://exaronews.com/wp-content/uploads/2018/03/exaro-news-logox2-1.png" alt="Exaro News" title="" width="544" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Exaro News needs writers, get in touch.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#741c1118181b34110c15061b1a1103075a171b19"><span class="__cf_email__" data-cfemail="9cf4f9f0f0f3dcf9e4fdeef3f2f9ebefb2fff3f1">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Exaro-News-938228373019099/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://reddit.com/u/ExaroNews" title="Reddit">
<i class="td-icon-font td-icon-reddit"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-bottom-container"><ul id="menu-bottom" class="td-subfooter-menu"><li id="menu-item-4874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-114 current_page_item menu-item-first td-menu-item td-normal-menu menu-item-4874"><a href="https://exaronews.com/">Home</a></li>
<li id="menu-item-4875" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4875"><a href="https://exaronews.com/about-us">About Us</a></li>
<li id="menu-item-4873" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4873"><a href="https://exaronews.com/privacy-policy">Privacy Policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; <a href="https://exaronews.com/">Exaro News</a> - Powered by <a href="https://arador.com/">Arador</a> Cloud Hosting. </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
@media (min-width: 768px){
.td-post-template-11, .td_stretch_content_1200 .td-header-menu-wrap, .td_stretch_content_1400 .td-header-menu-wrap, .td_stretch_content_1600 .td-header-menu-wrap, .td_stretch_content_1800 .td-header-menu-wrap {
margin-bottom: -48px;}}

@media (min-width: 767px) {
.tdm-header-style-1 .td-main-menu-logo img, .tdm-header-style-2 .td-main-menu-logo img, .tdm-header-style-3 .td-main-menu-logo img {
    max-height: 70px;
}

.td-city .footer-logo-wrap img {
    max-width: 210px;
}
.td-category-header .td-page-title {text-transform: capitalize;}


.cyberbar .td-module-comments a {display:none;}
.cyberbar .td-module-thumb {display:none;}
.cyberbar .td_module_10 .entry-title {padding-left:0px;font-size:20px;line-height:24px;margin-bottom:0px;}
.cyberbar .td-excerpt {display:none;}
.cyberbar .td_module_10 {padding-bottom:15px;}
.cyberbar .td-post-author-name {display:none;}

.td_module_8 {padding-bottom: 0px;}
</style>
<div class="td-container"><div id="amzn-assoc-ad-77ab2d63-657c-4591-b8b0-60ed290aa393"></div><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=77ab2d63-657c-4591-b8b0-60ed290aa393"></script></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/exaronews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://exaronews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://exaronews.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://exaronews.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://exaronews.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://exaronews.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://exaronews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ac10106beaaa"></textarea>
<div id="td_live_css_uid_1_5ac10106beaaa" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ac10106beaaa');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ac10106beaaa");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>